.::Clan RvR::.
Bienvenido a la comunidad Latinoamericana de Quake III Arena!

Para tener acceso total y sin publicidad, registrarte gratis!!

Te Esperamos!

Miembros del Clan RvR



Uhhh... me rompieron el orto...

Ver el tema anterior Ver el tema siguiente Ir abajo

Uhhh... me rompieron el orto...

Mensaje por yony! was here... el Jue 04 Nov 2010, 1:18 pm

No literalmente...


Wenass, yo generalmente la pc al menos hasta la tarde nunca la uso pero hoy me levante mas temprano y la prendi para ver 2 o 3 boludeces, al prender la maquina inmediatamente sale el avast con que encontro un virus
No me sorprendi xq es de dar falsos positivos pero sin embargo el archivo estaba dentro de system32 por lo que digo "voy al chrome y averiguo que ese archivo", el chrome nunca abria y quedaba el icono de cargando, ya estaba comenzando a pensar que algo anda mal asi que abro el administrador de tareas para ver que me esta comiendo recursos, "el administrador de tareas ha sido deshabilitado... bla bla bla" (Virus :/)
pongo mover al baul el virus ese que me habia saltado el avast al principio y comenzo a salir alerta tras alerta reconociendome como virus el msn, el chrome, el firefox, java y no terminaba mas...
Reinicio (voy a iniciar en modo seguro, antivirus+antimalware, antispyware, etc) pero el modo seguro nunca termina de cargar y la pc se reinicia (generalmente es al reves, pero aca es asi, puedo entrar en modo normal pero no en modo seguro)
Me digo "Bue, no va ser lo mismo pero voy a probar pasar el antivirus en modo normal", intento abrir la compactera para poner el dvd donde tengo varios programas de mantenimiento y me salen carteles que dicen que esta todo deshabilitado, tampoco puedo abrir la lectora :/
Yo tengo 3 particiones
Windows XP (infectada)
Disco de datos (20 gb para respaldar cosas)
Ubuntu (Desde donde estoy escribiendo)
Como ven estoy bien precavido
Lo mas sencillo seria poner las cosas importantes en la particion para datos y formatear xp
Total tengo todos los drivers de mi pc
He aqui el problema
No recuerdo si ya habia posteado sobre esto antes
Nunca pude bootear un dvd en mi pc
Esta todo configurado en BIOS, las unidades estan reconocidas pero no funca. En el Boot menu solo aparece el disco duro
Googleando daban 2 soluciones
-Problema de Jumpers (Descartado por que todo es SATA)
-La lectora lee lento y por eso se salta el proceso de booteo, la solucion era usar el boton de pausa en el POST, pero tampoco funciono
Asi que todo este quilombo de prologo es mas o menos para que no me den soluciones que ya intente, yo lei que puedo eliminar virus de xp desde el ubuntu pero no tuve demasiada suerte buscando (el antivirus que encontre ya no se puede bajar) asi que queria saber si alguien puede darme algun tip

Con respecto a mis DVD tengo como 5 de xp mas el Pillitos y ninguno arranca (Se que andan por que los uso siempre en el curso de reparacion de pc)
Lo del BIOS ya probe deshabilitar todo y dejar la lectora (aviso por las dudas)
La lectora funciona perfecto y lee cualquier DVD en cualquier sistema operativo


Lo mas facil es formatear ya que tengo todas las cosas importantes a salvo incluyendo drivers pero mis dvd no bootean :S (y sirven)
Yo creo que es algo de BIOS pero no se que es por que ya probe todo, no solo la prioridad de booteo si no la parte de detectar las unidades pero sigo sin resultado :/

_________________



Retirado..

Perfil en DeFRaG..

http://www.q3df.org/profil?id=9616&sort=datetime-desc
avatar
yony! was here...
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 2445
Edad : 27
Localización : Zona Oeste
Fecha de inscripción : 08/01/2009
Puntos : 19043

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por DEIGO el Jue 04 Nov 2010, 1:54 pm

Pendrive booteable??

si tu pc bootea desde usb.. no tengo dramas en pasarte un programita con unmini tutorial re facil para que bootes eh instales windoes desde el mismo y a la mierda

Smile

De ultima otra cosa que podemos hacer es esta noche te llamo por telefono y revisamos las opciones de booteo y bios.


Salutes

_________________
Para Entendidos!!

avatar
DEIGO
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 2698
Edad : 33
Localización : Mar del Plata
Empleo /Ocio : Prepaga Medica..
Fecha de inscripción : 26/09/2008
Puntos : 20830

http://www.clan-rvr.com.ar

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por Rub3n el Jue 04 Nov 2010, 2:13 pm

Yo no se mucho de esto, pero no hay una opcion en el SETUP que resetea la BIOS a sus valores default? Un amigo tambien tenia ese problema y creo que configuro el nivel de prioridad de la lectora, lo puso a primario. No es por hacer spam pero sorry si esto que acabo de decir no ayuda, pero estoy muy interesado en lo que es mantenimiento y reparacion de pc's
avatar
Rub3n
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 248
Edad : 26
Localización : Tucuman - Argentina
Fecha de inscripción : 11/07/2010
Puntos : 13426

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por yony! was here... el Jue 04 Nov 2010, 8:41 pm

Rub3n escribió:Yo no se mucho de esto, pero no hay una opcion en el SETUP que resetea la BIOS a sus valores default? Un amigo tambien tenia ese problema y creo que configuro el nivel de prioridad de la lectora, lo puso a primario. No es por hacer spam pero sorry si esto que acabo de decir no ayuda, pero estoy muy interesado en lo que es mantenimiento y reparacion de pc's


No, esta bien lo que pusiste, de hecho es lo único que normalmente se suele hacer


Traigo novedades...

No se quien creo este virus pero me hizo un re despelote...
Regedit, administrador de tareas desactivados, programas hechos mierdas (chrome, cosas de java)
Me da bronca xq no se como me infecte si siempre navego en las mismas 4, 5 paginas de mierdas
Sin embargo... cometió un grave error...

Dejarme la posibilidad de conectarme a internet y de poder abrir el firefox
Gracias a un par de guias de infospyware re-habilite todo y gracias a un programa que es una maravilla llamado "Revo Uninstaler" fui deshabilitando todos los procesos peligrosos
No borre el virus pero al menos no esta activo en este momento...

Sin embargo me dejo graves secuelas

No puedo entrar en modo a prueba de fallos (no es lo mismo pasar antivirus en modo seguro q en modo normal aun que como deshabilite el virus voy a probar igual)
Se reinicia así que tendré q formatear próximamente de alguna manera
De tanto entrar al BIOS no se que cagada hice q se me jodió el arranque del Ubuntu así que estoy al horno

Ahora voy a pasar el kapersky online y también el malware antibytes (o como se escriba)
Así me deshago de este tipo de cosas...



Si tengo suerte y todo sale bien creo que escribiré un libro sobre mi victoria así como hizo el sr. burns cuando venció a la hipohemia(o como se escriba)


Después pondré novedades...

_________________



Retirado..

Perfil en DeFRaG..

http://www.q3df.org/profil?id=9616&sort=datetime-desc
avatar
yony! was here...
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 2445
Edad : 27
Localización : Zona Oeste
Fecha de inscripción : 08/01/2009
Puntos : 19043

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por JacKal el Jue 04 Nov 2010, 8:45 pm

Cambia el cable sata de la lectora, si no tenes usa el del rigido, si no tenes pedi prestado, si no tienen, q algun copado te preste una lectora, si no tienen SATA q te presten un IDE... con cable de 80 pines.
Pasame las especificaciones de tu mother, marca, modelo, chipset, revision, etc.

_________________
SPAD 13.C1


"...catch me if you can! gringo topu"
(by Fortinero ^^)
avatar
JacKal
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 1586
Edad : 37
Localización : José Marmol, Gran Buenos Aires
Fecha de inscripción : 28/08/2008
Puntos : 18617

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por yony! was here... el Jue 04 Nov 2010, 8:48 pm

JacKal escribió:Cambia el cable sata de la lectora, si no tenes usa el del rigido, si no tenes pedi prestado, si no tienen, q algun copado te preste una lectora, si no tienen SATA q te presten un IDE... con cable de 80 pines.
Pasame las especificaciones de tu mother, marca, modelo, chipset, revision, etc.

jaja, me causo gracia el comentario Razz, mañana voy a lo de un amigo a romperle las bolas para que me preste

_________________



Retirado..

Perfil en DeFRaG..

http://www.q3df.org/profil?id=9616&sort=datetime-desc
avatar
yony! was here...
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 2445
Edad : 27
Localización : Zona Oeste
Fecha de inscripción : 08/01/2009
Puntos : 19043

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por JacKal el Jue 04 Nov 2010, 8:49 pm

yony! escribió:...re-habilite todo y gracias a un programa que es una maravilla llamado "Revo Uninstaler" fui deshabilitando todos los procesos peligrosos
Alto programa para Windows...

yony! escribió:Si tengo suerte y todo sale bien creo que escribiré un libro sobre mi victoria así como hizo el sr. burns cuando venció a la hipohemia(o como se escriba)
HDP! todavia me estoy riendo jajajajajaja

_________________
SPAD 13.C1


"...catch me if you can! gringo topu"
(by Fortinero ^^)
avatar
JacKal
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 1586
Edad : 37
Localización : José Marmol, Gran Buenos Aires
Fecha de inscripción : 28/08/2008
Puntos : 18617

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por Rub3n el Jue 04 Nov 2010, 8:50 pm

Te recomiendo un anti-virus. Se llama Avast, es gratuito asi que no necesitas ni crack ni serial ni nada de eso, y esta bastante bueno, lo bajas directamente desde la pagina oficial. Te dejo el link por si te interesa

http://www.avast.com/es-ww/free-antivirus-download
avatar
Rub3n
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 248
Edad : 26
Localización : Tucuman - Argentina
Fecha de inscripción : 11/07/2010
Puntos : 13426

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por Cooclers el Jue 04 Nov 2010, 9:01 pm

yony! escribió:Wenass, yo generalmente la pc al menos hasta la tarde nunca la uso pero hoy me levante mas temprano y la prendi para ver 2 o 3 boludeces, al prender la maquina inmediatamente sale el avast con que encontro un virus

Rub3n escribió:Te recomiendo un anti-virus. Se llama Avast, es gratuito asi que no necesitas ni crack ni serial ni nada de eso, y esta bastante bueno, lo bajas directamente desde la pagina oficial. Te dejo el link por si te interesa

http://www.avast.com/es-ww/free-antivirus-download

Emmm le estas tomando el pelo , o es otro?

Cooclers
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 852
Localización : Buenos Aires
Fecha de inscripción : 19/12/2008
Puntos : 16823

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por Rub3n el Jue 04 Nov 2010, 9:31 pm

Noooooooo jajajajajajaja perdon!!! Estoy hablando por msn con jackal y me hace hacer cada estupidez...dioss mioo. El anti-virus que te recomiendo es el Avira (bueee, los nombres se parecen ¬¬) bajalo de aca Very Happy

http://www.free-av.com/
avatar
Rub3n
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 248
Edad : 26
Localización : Tucuman - Argentina
Fecha de inscripción : 11/07/2010
Puntos : 13426

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por DEIGO el Vie 05 Nov 2010, 12:14 am

Testie al avira con un pack de virus y respondio de 10.. de hecho con fer ya les dijimos varias veces que lo instalen

Salutes

_________________
Para Entendidos!!

avatar
DEIGO
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 2698
Edad : 33
Localización : Mar del Plata
Empleo /Ocio : Prepaga Medica..
Fecha de inscripción : 26/09/2008
Puntos : 20830

http://www.clan-rvr.com.ar

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por yony! was here... el Vie 05 Nov 2010, 10:12 pm

Alguien puede subir el exe del quake de la versión 1.16? así voy a la practica mas tarde, por que se me había infectado y ni ganas de buscar un point release por un solo archivo que pesa menos de 1mb

_________________



Retirado..

Perfil en DeFRaG..

http://www.q3df.org/profil?id=9616&sort=datetime-desc
avatar
yony! was here...
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 2445
Edad : 27
Localización : Zona Oeste
Fecha de inscripción : 08/01/2009
Puntos : 19043

Volver arriba Ir abajo

Re: Uhhh... me rompieron el orto...

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.