.::Clan RvR::.
Bienvenido a la comunidad Latinoamericana de Quake III Arena!

Para tener acceso total y sin publicidad, registrarte gratis!!

Te Esperamos!

Miembros del Clan RvR



sin sonido

Ver el tema anterior Ver el tema siguiente Ir abajo

sin sonido

Mensaje por W@s@bi el Mar 14 Jul 2009, 3:16 pm

Haber kes cuento, tengo pc nuevo, y venia con Windows Vista, no me gusta asi que lo formatee, le puse XP
y ahora estoy sin sonido, me dice que no tengo la tarjeta, y que me falta instalar la PCI Device...
les dejo un resumen del equipo..

Ordenador:
Sistema operativo Microsoft Windows XP Home Edition
Service Pack del Sistema Operativo -
DirectX 4.08.01.0810 (DirectX 8.1)
Nombre del sistema CASA-AD36NNMK2U
Nombre de usuario Nico

Placa base:
Tipo de procesador AMD Sempron LE-1100 , 1900 MHz
Nombre de la Placa Base Desconocido
Chipset de la Placa Base Desconocido
Memoria del Sistema 1920 MB
Tipo de BIOS Award (02/19/09)
Puerto de comunicación Puerto de comunicaciones (COM1)
Puerto de comunicación Puerto de impresora (LPT1)

Monitor:
Tarjeta gráfica NVIDIA GeForce 6150SE (512 MB)
Monitor Monitor Plug and Play [NoDB] (1912187)

Almacenamiento:
Controlador IDE Controladora estándar PCI IDE de doble canal
Controlador IDE NVIDIA nForce Serial ATA Controller
Disco duro SAMSUNG HD161HJ SCSI Disk Device (149 GB)
Lector óptico TSSTcorp CDDVDW SH-S222A
Estado de los discos duros SMART OK

Particiones:
C: (NTFS) 146624 MB (141724 MB libre)

Dispositivos de entrada:
Teclado Dispositivo de teclado HID
Ratón Mouse compatible PS/2

Red:
Tarjeta de Red ARRIS TOUCHSTONE DEVICE (190.164.189.152)
Tarjeta de Red NVIDIA nForce 10/100 Mbps Ethernet

Dispositivos:
Impresora EPSON TX105 Series
Dispositivos USB ARRIS TOUCHSTONE DEVICE
Dispositivos USB Dispositivo compuesto USB
Dispositivos USB Dispositivo de interfaz humana USB
Dispositivos USB Dispositivo de interfaz humana USB

sacado del programa Everest...
haber si los giles como Jackal me ayudan..xDDDD
es un asco esto sin sonido...
avatar
W@s@bi
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 450
Edad : 27
Localización : Chile.
Fecha de inscripción : 20/11/2008
Puntos : 17493

Volver arriba Ir abajo

Re: sin sonido

Mensaje por Blaz3R el Mar 14 Jul 2009, 3:28 pm

por que no le instalaste el driver de la placa de sonido. Fijate

_________________
avatar
Blaz3R
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 1508
Edad : 23
Localización : lanus
Fecha de inscripción : 27/06/2008
Puntos : 19523

Volver arriba Ir abajo

Re: sin sonido

Mensaje por gonxalo el Mar 14 Jul 2009, 5:26 pm

uh jodido


fijate el nombre de la placa madre y busca "driver de ***"
y de seguro te saltara una pagina con varios driver de la placa madre y de ahi seguro q encontraras el de audio

saludos =)

gonxalo

Masculino
Cantidad de envíos : 9
Edad : 28
Localización : caballito
Fecha de inscripción : 01/07/2009
Puntos : 15476

Volver arriba Ir abajo

Re: sin sonido

Mensaje por W@s@bi el Mar 14 Jul 2009, 6:22 pm

me aburri...formatee de nuevo.. y puse otro XP que tenia...y funciono..Very Happy
asi que ahora tengo sonido y con pc nuevo..Very Happy
avatar
W@s@bi
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 450
Edad : 27
Localización : Chile.
Fecha de inscripción : 20/11/2008
Puntos : 17493

Volver arriba Ir abajo

Re: sin sonido

Mensaje por Blaz3R el Mar 14 Jul 2009, 7:13 pm

jajajajaajajajajajaajaj que grande wasa!!!

_________________
avatar
Blaz3R
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 1508
Edad : 23
Localización : lanus
Fecha de inscripción : 27/06/2008
Puntos : 19523

Volver arriba Ir abajo

Re: sin sonido

Mensaje por DEIGO el Mar 14 Jul 2009, 7:58 pm

Se ve que el windows que pusiste no tenia el controlador de sonido.. de todas formas por lo que dice el everest la placa madre para mi es un "ECS"

Fijate si no te dieron un cd del mother con la pc.. si es asi ese cd tiene todos los controladores de Video, Sonido, Red, Devices, Etc..
avatar
DEIGO
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 2698
Edad : 33
Localización : Mar del Plata
Empleo /Ocio : Prepaga Medica..
Fecha de inscripción : 26/09/2008
Puntos : 21415

http://www.clan-rvr.com.ar

Volver arriba Ir abajo

Re: sin sonido

Mensaje por W@s@bi el Mar 14 Jul 2009, 8:04 pm

si ahora ta bn dei gracias..Very Happy
= em falta instalar un Dispositivo Desconocido..xDD
avatar
W@s@bi
Clan RvR
Clan RvR

Masculino
Cantidad de envíos : 450
Edad : 27
Localización : Chile.
Fecha de inscripción : 20/11/2008
Puntos : 17493

Volver arriba Ir abajo

Re: sin sonido

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.